Beiträge von BIllusion

    Ich kann den bisherigen Meinungen leider nur zustimmen. Es ist zwar gut, dass du solche Ideen hast nur sind auch die Ansprüche sehr sehr hoch. (Auch ich würde dort eine Zeit für brauchen)


    Allein schon das Schwert verlangt nach einem 3D - Modelling. Das ist meist eine Sache von Profis und ist eine menge Arbeit.


    Mache einfach guten Content und dann werden von selber Leute kommen, die dir ein Intro vielleicht anbieten. Aber gerade der Reiz bei den "Startern" ist doch auch, dass sie noch nicht perfekt sind und noch wachsen können in dem was und wie sie es tun.

    Als etwas informierter Mensch, möchte ich auch mal kurz meinen Senf dazu geben : )


    Die Realisireung solch eines Plugins ist kein riesiger Aufwand und defintiv möglich. Allerdings setzen wir gerade all unserer Ressourcen an die Updates unserer momentanen Plugins um diese noch irgendwie rechtzeitig auf die Umstellung zur UUID fit zu bekommen.

    Ich lass mich dann mal liebend gerne von Julia 'krallen' ...


    Dafür schnappe ich mir aber auch sie direkt auch noch. (und hat damit dann 2 "Sorgenkinder" ... ob Wyrdeija oder ElisaElisa1999 mehr abbekommen wird sehen wir dann mal : P)

    Hey mrbloed,
    ich bin hier bei Rennschnitzel für alles was in Richtung Design geht verantwortlich und wollte dir daher auch mal mein Feedback geben. : )
    Dein Grundansatz SG und CB beide in den Banner mit einzubringen ist erstmal vorne weg eine gute Idee, genau wie den Schriftzug Rennschnitzel als Verbindung zu nutzen.
    Woran du in Zukunft aber definitiv arbeiten solltest ist die "harmonische Komposition" ... bedeutet bei diesem Bild, das die Schriften, sowie die Übergänge sich nicht genug voneinander absetzen (Kontrast) und die Positionierung der Schriften relativ willkürlich dahingewürfelt aussieht, was einen unprofessionelleren Eindruck macht und einfach nicht so gut aussieht.


    Auch habe ich es mir nicht nehmen lassen, mal deinen Youtube Channel zu besuchen und siehe da ... dort finden sich auch Werke die mir besser gefallen und du mehr auf das oben angesprochene geachtet hast : )
    Das Problem, was ich hier allerdings feststellen musste ist, dass du immer einen sehr ähnlichen gerade zu identischen Arbeitsworkflow schon hast.
    Das ist zwar für die Produktivität gut, allerdings ist es gerade beim Design äußerst wichtig immer wieder neue Sachen zu versuchen, neue Stile auszuprobieren etc. Klingt vielleicht etwas Philosophisch aber Design lebt von der Struktur und Variationsvielfalt : P


    In diesem Sinne freue ich mich auf deine zukünftigen Bilder und Danke für deine Bemühungen : )


    Gruß BIllusion

    Hier nochmal nachgetragen, welche Fehler ihr beim Nachbau gemacht habt.



    TEAM BLAU:
    Haus Grün ( 55/75):
    - Cobblestone Stairs (Dachstuhl) 22 Blöcke zu wenig
    - Wool dach zu tief 9 Blöcke
    - Cobblestone wegen Dach 9 Blöcke
    - Fence 1 zu wenig
    - 1 Door fehlt am Eingang
    BrunnenHellblau ( 24/25):
    - Fence 1 zu wenig
    BrunnenTürkis (25 /25):
    Fehlerfrei
    OrangeHäuser (50 /50):
    Fehlerfrei
    Turm (50 /50):
    Fehlerfrei
    Dunkelgrünes Haus (50 /50)
    Fehlerfrei
    Lila Haus ( 50/50):
    Fehlerfrei


    TEAM ROT:
    Haus Grün ( 68/75):
    - Eine Stairs zu wenig
    - Zu viel Cobblestone verbaut (3)
    BrunnenTürkis ( 23/25):
    - Ganze Cobbles statt Half-Steps unten
    BrunnenHellblau (22/25):
    - 2 Logs unten im Wasserbecken falsch
    OrangeHäuser ( 50/50):
    Fehlerfrei
    Turm ( 50/50):
    Fehlerfrei
    Dunkelgrünes Haus ( 30/50):
    - Oben fehlt eine Torch
    - Eine Log zu wenig
    - 2 Wood Stabs zu viel/2 Wooden Stairs zu wenig
    Lila Haus (50/50):
    Fehlerfrei

    Huhu,


    anhand deiner Fehlerbeschreibung ist es zumindest möglich, dass der Fehler von uns gekommen ist und nicht an dir liegt... (auch wenn der Fragebogen keine Fehler aufgezeichnet hat)


    Du solltest in diesem Falle auf einer Seite gelandet sein, wo allerdings auch weitere Information zu diesem Fehler zu finden sind.


    Falls du den Fehler nochmal reproduzieren kannst, schicke mir doch bitte einen Screenshot per PN : ) + Browser Version + Uhrzeit und Datum.


    Ansonsten wie WobIntosh schon geschrieben hat --> Cookies löschen und nochmal versuchen. Beachte, dass du dich nach dem Cooikes löschen erst nocheinmal erneut auf der Webseite wieder Anmelden musst : )



    Gruß


    BIllusion

    Hi,



    ich bin bei Rennschnitzel für die Webseite verantwortlich und versuch dir mal zu helfen.


    Normalerweise ist es vollkommen egal ob du von Rennschnitzel.de oder www.rennschnitzel.de auf die Webseite kommst.


    Dass es eine 'Server-Fehlermeldung' gibt ist mir dabei aber ganz neu.... Falls du diese nochmal siehst, sag mir doch bitte per PN bescheid, und schick mir am besten einen Screenshot davon und die Uhrzeit zu der der Fehler aufgetreten ist.


    Alternativ, hilft es im einen oder anderen Fall die Cookies einmal alle zu löschen.


    Gruß


    BIllusion

    Wenn du dich auch nur ein wenig, mit Netzwerkadressen etc auskennst, kann ich dir nur Netscan empfehlen. Macht was es soll und ist schön klein und handlich.


    Hier noch ein Link: http://www.heise.de/download/network-scanner-1113270.html


    PS: Geräte, die sich zur Zeit nicht im Netzwerk aktiv befinden (also irgendwann nur mal da waren), können nur über Logs im Router noch gefunden werden. Das Scannen des Netzwerkes bringt dir diese Information nicht hervor.

    Mit der Umstellung auf die neue Webseite mussten wir das Cookiesystem vom Forum leicht anpassen.


    Da wir allerdings die alten Cookies der User nicht löschen können, kann es noch vereinzelt zu solchen Fehler, wie den von dir beschriebenem kommen.


    Nach der Löschung all deiner Cookies und STRG + F5, sollte dieses Problem aber nicht mehr auftreten können : )